





























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Default" />
  
    <meta name="oid" content="13862782" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=be4e2f7e23b15aab4089571e2ab9bd50" />
  <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=be4e2f7e23b15aab4089571e2ab9bd50" />
  <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=be4e2f7e23b15aab4089571e2ab9bd50" />
  <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=be4e2f7e23b15aab4089571e2ab9bd50" />

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/karnak-6-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="The Source Weekly - Bend RSS: Whole Site" href="https://www.bendsource.com/bend/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="The Source Weekly - Bend RSS: News Section" href="https://www.bendsource.com/bend/Rss.xml?oid=2124573" />
    
    
      <link rel="alternate" type="application/rss+xml" title="The Source Weekly - Bend RSS: Local News" href="https://www.bendsource.com/bend/Rss.xml?oid=2124607" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="The Source Weekly - Bend RSS: Comments on Local News" href="https://www.bendsource.com/bend/Rss.xml?id=comments&amp;oid=2124607" />
      
    
  

  

  
    <script>window.__FBAPIv__ = 'v3.2'</script>
  

  
  
    <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=7651074f9382acbcadb39f632b102324"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/desktop-bundle.js?cb=7651074f9382acbcadb39f632b102324"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  
  

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("https:\/\/www.bendsource.com\/bend\/Profile", "https:\/\/posting.bendsource.com\/bend\/MyProfile");
  </script>
  
  
  

  
  
    <meta name="google-signin-client_id" content="322983727513-c71cgqk25aq6ibifautbfgepo5olv087.apps.googleusercontent.com">
  

    
  

  
  <link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow|Oswald:300,400|Raleway:300,500,700,800|Droid+Serif:400,400i,700,700i" rel="stylesheet">


<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            })();
          </script>
          <script type='text/javascript'>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</script>

<meta name="google-site-verification" content="RNZc2rvLKTKA5MTeEiM1tzHupuJ88mcIF46WIagp0YQ" />

<meta name="google-site-verification" content="UDAH6mjDAP_swQUvhnpiFnX1uQnuXKf6zCm26y6fnWs" />

<meta name="p:domain_verify" content="9fef0d52ad0dd962ea11b3772b22f6b9"/>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '405596943478812');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=405596943478812&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Under New Guidance, Districts Can Decide When to Re-Open. So When Will They? | Local News | Bend | The Source Weekly - Bend, Oregon" />
  <meta name="description" content="Gov. Brown shifts decision to teach in-person to local officials" />
  <meta name="keywords" content="local news, covid, Kate brown, covid-19, news, schools, education, politics, schooling, kids, news bend oregon, bend oregon news, the source weekly, bend newspaper, bend magazine, central oregon news, central oregon newspaper, central oregon news, oregon news, bend oregon music," />
  <title>Under New Guidance, Districts Can Decide When to Re-Open. So When Will They? | Local News | Bend | The Source Weekly - Bend, Oregon</title>

  
  
    <meta name="date" content="2020-12-29 14:16:45" />
  

  
  
  
    <meta name="author" content="Ashley Moreno">
  

  
  
  <meta name="news_keywords" content="local news, covid, kate brown, covid19, news, schools, education, politics, schooling, kids" />

  
  

  
  
  
    <link rel="image_src" href="https://media1.fdncms.com/bend/imager/u/slideshow/13862789/news_schools_reopening_by_ashley_moreno.jpg" />
    <meta name="thumbnail" content="https://media1.fdncms.com/bend/imager/u/slideshow/13862789/news_schools_reopening_by_ashley_moreno.jpg" />
  

  
    
      <link rel="canonical" href="https://www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?oid=13862782" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?oid=13862782" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?oid=13862782&media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?oid=13862782" />
    
  

  
    <meta property="fb:app_id" content="527100287307033" />
  

  
  <meta property="og:site_name" content="The Source Weekly - Bend" />
  <meta property="og:title" content="Under New Guidance, Districts Can Decide When to Re-Open. So When Will They?" />

   
  
    

    
    

    
    

    <meta property="og:image" content="https://media1.fdncms.com/bend/imager/u/facebook/13862789/news_schools_reopening_by_ashley_moreno.jpg" />

    
      <meta property="og:image:width" content="1200" />
      <meta property="og:image:height" content="630" />
    
  

  
  
    <meta property="og:description" content="Gov. Brown shifts decision to teach in-person to local officials" />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media1.fdncms.com/bend/imager/u/twitter/13862789/news_schools_reopening_by_ashley_moreno.jpg">

    
    

    

    <meta name="twitter:site" content="@sourceweekly">
    <meta name="twitter:title" content="Under New Guidance, Districts Can Decide When to Re-Open. So When Will They?">
    <meta name="twitter:description" content="Gov. Brown shifts decision to teach in-person to local officials">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">13862782</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20201229141654</Attribute>
        <Attribute name="creationdate">20201229141352</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20201229141645</Attribute>
            <Attribute name="releasedate">20201229</Attribute>
            <Attribute name="releaseepoch">1609280205</Attribute>
            <Attribute name="title">Under New Guidance, Districts Can Decide When to Re-Open. So When Will They?</Attribute>
            <Attribute name="author">13684896</Attribute>
            <Attribute name="authorname">Ashley Moreno</Attribute>
            <Attribute name="authorsortname">Moreno, Ashley</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.bendsource.com\/bend\/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they\/Content?oid=13862782"
          },
          "headline": "Under New Guidance, Districts Can Decide When to Re-Open. So When Will They?",
          
            "description": "NEWS—Gov. Brown says school districts can decide locally when to resume in-person instruction “district by district, school by school” and hopes more schools open by Feb. 15.",
          
          
            "image": {
              "url": "https:\/\/media1.fdncms.com\/bend\/imager\/u\/original\/13862789\/news_schools_reopening_by_ashley_moreno.jpg",
              "width": 1249,
              "height": 937,
              "@type": "ImageObject"
            },
          
          "datePublished": "2020-12-29T14:16:45",
          "dateModified": "2020-12-29T14:16:54",
          
            "author": {
              "name": "Ashley Moreno",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "The Source Weekly - Bend",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.bendsource.com\/imager\/b\/google-amp-logo\/808579\/55b2\/fbookImage.jpg",
                "width": 1024,
                "height": 1024,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


</head>





  <body id="Content" class="ContentDefault Karnak6Zone LocalNews news">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  


<div id="TopBackground" class="Leader ContentDefault "> 

 <div style="width:100%; height:122px; display:block; position:absolute;
 top:0; z-index:-1; background:rgba(230,9,0,0.88);"></div> 
  
</div>



<div id="FooterBackground" class="Leader ContentDefault "> 


</div>

 

	

	 
	 
	 <script>
  "use strict";
    function revealPanel(hoverSelector,clickSelector,panelSelector,alignSelector){
      var focusPanel = function(e){
        jQuery(hoverSelector).off('hover', focusPanel);
        jQuery(document).on('mousemove', blurPanel);
        jQuery(panelSelector).show();
        if(alignSelector){
          jQuery(panelSelector).css('left',Math.round(jQuery(alignSelector).position().left)+'px');
        }
      }
      var focusPanelTillClickAway = function(e){
        jQuery(hoverSelector).off('hover', focusPanel);
        jQuery(document).off('mousemove', blurPanel);
        jQuery(document).on('click', blurPanel);
        jQuery(panelSelector).show();
        if(alignSelector){
          jQuery(panelSelector).css('left',Math.round(jQuery(alignSelector).position().left)+'px');
        }
      }
      var blurPanel = function(e){
        // 
        // 
        if((e.which <= 1 && jQuery(e.target).closest(panelSelector+", "+hoverSelector+", "+clickSelector).length === 0)
           || e.which == 27) {
          jQuery(document).off('mousemove click', blurPanel);
          resetPanel();
          jQuery(panelSelector).hide();
        }
      }
      var resetPanel = function(){
        if(hoverSelector != ''){
          jQuery(hoverSelector).on('hover',focusPanel);
        }
        if(clickSelector != ''){
          jQuery(clickSelector).on('click',focusPanelTillClickAway);
        }
      }
      // init stuff
      resetPanel();
      jQuery(document).on('keydown', blurPanel);
    }
  </script>

	 <div id="SearchLogin" class="Leader ContentDefault ">

     
     <div style="border-bottom:2px solid #ddd; padding:10px 6px; text-align:center; margin-bottom:0px;">
       <div class="becomeSourceInsiderTopButton">
       	<a href="/bend/BecomeaSourceInsider/Page">
       	  Become a Source Insider <img src="/images/icons/heart.svg" height="12" />
       	</a> 
       </div>
       <div style="color:#00aeef; font-weight:700; font-size:14px;">
        The Source Weekly’s reporting is made possible by the power of your support. Be a part of it!
       </div>
    </div>
	   
	   

	   

	   

	   <form class="prepTextForm" id="searchbox_017793458706336421686:jifmmdptl_k" action="https://posting.bendsource.com/bend/Search">
	     <input type="hidden" name="cx" value="017793458706336421686:jifmmdptl_k" />
	     <input type="hidden" name="cof" value="FORID:9" />
	     <input id="search-input" autocomplete="off" type="text"  name="q" size="20" placeholder="" />
	     <div class="searchIcon">
	       Search
	       
	     </div>
	     <ul id="search-dropdown"  class="search-dropdown" style="display:none;">
	       <li class="search-option"><a class="search-all" href="https://posting.bendsource.com/bend/Search"><span class="dark-search-icon"></span> All</a></li>
	       <li class="search-option"><a href="https://www.bendsource.com/bend/ArticleArchives"><span class="dark-search-icon"></span> in Articles &amp; Posts</a></li>
	       <li class="search-option"><a href="https://www.bendsource.com/bend/LocationSearch"><span class="dark-search-icon"></span> in Locations</a></li>
	       
	     </ul>
	   </form>

	   
	   <script>
	   "use strict";
	   (function(){

	     var hoverSelector = '#SearchLogin div.searchIcon';
	     var clickSelector = '#SearchLogin input#search-input';
	     var panelSelector = '#SearchLogin ul#search-dropdown';
	     revealPanel(hoverSelector, clickSelector, panelSelector, '');

	     var searchFormSelector = '#SearchLogin form.prepTextForm';
	     var searchOptionLinkSelector = '#SearchLogin li.search-option a';
	     var searchInputSelector = '#SearchLogin input#search-input';

	     var canProceed = function(obj, searchAllOption){
	       var emptyKeyword = jQuery(searchInputSelector).val().trim().length === 0;
	       // Don't proceed without a keyword on the search-all option
	       if(emptyKeyword && searchAllOption){
	         return true; // return false; allow submission without keyword
	       }
	       return true;
	     }

	     var enterKeywordMessage = function (){
	       jQuery(searchInputSelector).attr('placeholder',"Enter a keyword.");
	       window.setTimeout(function(){
	         jQuery(searchInputSelector).attr('placeholder',"");
	       },1000);
	     }

	     // 
	     jQuery(searchFormSelector).submit(function(e){
	       if(canProceed(e.target, true)){
	         console.log('form submitted proceed');
	       }else{
	         e.preventDefault();
	         console.log('form submitted can\'t proceed');
	         enterKeywordMessage();
	       }
	     });

	     // 
	     jQuery(searchOptionLinkSelector).on('click', function(e){
	       e.preventDefault();
	       if(canProceed(e.target, jQuery(e.target).hasClass('search-all'))){
	         console.log('link clicked proceed');
	         if(jQuery(e.target).hasClass('search-all')){
	           jQuery(searchFormSelector).submit();
	         } else {
	           var newLocation = jQuery(e.target).attr('href') || "";
	           var catVal = jQuery(e.target).attr('data-category');
	           var catParam = catVal != undefined ? "&category="+catVal : "";
	           window.location = newLocation 
	                           + "?keywords=" + jQuery(searchInputSelector).val() 
	                           + "&submit=Search" 
	                           + catParam;
	         }
	       }else{
	         console.log('link clicked can\'t proceed');
	         enterKeywordMessage();
	       }
	     });
	   })();
	   </script>


	   
   
	   
	   

	   		<div data-view="loggedout" style="display:none">
	       <ul>
	         <li><a href="#LogIn">Login</a></li>
	       </ul>
	     </div>
	     <div data-view="loggedin" style="display:none">
	       <div class="memberIcon">
	         <span data-label="userimage">
	           <img class="memberThumb" data-view="avatar" src="/images/icons/user_generic.gif" alt="" width="26" height="26"/>
	         </span>
	         
	         <strong>Settings</strong>
	       </div>
	       <ul id="login-dropdown" class="login-dropdown" style="display:none;">
	         <li><strong data-label="username">Username</strong></li>
	         <li><a href="https://posting.bendsource.com/bend/MyProfile">View Profile</a></li>
	         <li><a href="https://posting.bendsource.com/bend/Profile/MySettings">Edit Profile</a></li>
	         <li><a href="https://www.bendsource.com/bend/Logout">Log Out</a></li>
	       </ul>
	     </div>	   

	     
	     <script>
	     "use strict";
	     (function(){
	       var hoverSelector = '#SearchLogin div.memberIcon';
	       var clickSelector = '';
	       var panelSelector = '#SearchLogin ul#login-dropdown';
	       revealPanel(hoverSelector, clickSelector, panelSelector, '');
	     })();
	     </script>
	   
	   
	   
     

	   
	       <ul class="socialIconsSearchLogin">
	     
	     
	     <li>
	       <a href="https://www.facebook.com/sourceweekly" target="_blank" class="Facebook" alt="Facebook">Facebook</a>
	     </li>
	     
	   
	     
	     <li>
	       <a href="https://twitter.com/sourceweekly" target="_blank" class="Twitter" alt="Twitter">Twitter</a>
	     </li>
	     
	   
	     
	     <li>
	       <a href="https://instagram.com/sourceweekly/" target="_blank" class="Instagram" alt="Instagram">Instagram</a>
	     </li>
	     
	   
         <li class="subscribeToCascadesBlock">
           <a href="/bend/Newsletters/Page">Subscribe to the Cascades Reader</a> 
          </li>
	       </ul>
	     
	 </div>


	 
	 
	   <script>
	     new Foundation.LoginRequiredComponent("SearchLogin");
	   </script>
	 
 


  
	<div id="LogoHeaderAd" class="Leader ContentDefault ">
	  
	    <div><a href="https://www.bendsource.com/" title="The Source Weekly - Bend" class="logo"><img src="/General/logos/mainLogo.jpg" alt="The Source Weekly" /></a></div>
	  
	</div>

	



   <script type="text/javascript">
  jQuery(document).ready(function(){

    if( jQuery("#NavigationHorizontal").hasClass('BendNest')) {
     var posNum = 72;
      jQuery("#gridLeader").addClass('BendNest');
    } else {
      var posNum = 46;
    }

    var yOffset = jQuery('#gridLeader').offset().top
    jQuery(window).scroll(function(){
      var pos = jQuery(document).scrollTop() - yOffset
      if (pos >= posNum) {
        jQuery("#gridLeader,#gridClamp").addClass('sticky')
        
      } else {
        jQuery("#gridLeader,#gridClamp").removeClass('sticky')
      }
    })
  });
</script>

























  <div id="NavigationHorizontal" class="Leader ContentDefault  ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_Culture">
          <a href="https://www.bendsource.com/bend/culture/Section?oid=2124571"  class="subnav_link" id="SNAVL_Culture">Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_NewsFeature">
          <a href="https://www.bendsource.com/bend/news/Section?oid=2124573"  class="subnav_link" id="SNAVL_NewsFeature">News &amp; Feature</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_FoodDrink">
          <a href="https://www.bendsource.com/bend/fooddrink/Section?oid=2124570"  class="subnav_link" id="SNAVL_FoodDrink">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_ExploreOutside">
          <a href="https://www.bendsource.com/bend/outside/Section?oid=2124575"  class="subnav_link" id="SNAVL_ExploreOutside">Outside</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_Calendar">
          <a href="https://www.bendsource.com/bend/EventSearch#grid"  class="subnav_link" id="SNAVL_Calendar">Calendar</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_Shop">
          <a href="https://perks.bendsource.com/" target="_blank" class="subnav_link" id="SNAVL_Shop">Shop</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse Culture</h3>
            <ul class="subnav_content" id="SNAV_Culture" style="display:none;">
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/EventSearch?feature=Staff%20Pick&sortType=date"  title="">Picks</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/music/Section?oid=2124577"  title="">Music</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/screen/Section?oid=2124576"  title="">Film</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/art-watch/Category?oid=2422471"  title="">Artwatch</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/culture-features/Category?oid=2124598"  title="">Culture Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/smoke-signals/Category?oid=2433491"  title="">Cannabis</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/take-me-home/Category?oid=2526875"  title="">Real Estate</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/source-spotlight/Category?oid=2775352"  title="">Spotlight</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/advice-and-fun/Category?oid=4210147"  title="">Advice &amp; Fun</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/BestOf"  title="">Best Of Central Oregon</a>
          </li>
          
        
          

          

          <li class="bendNest">
            <a href="https://www.bendsource.com/bend/bend-nest/Section?oid=4474681"  title="">Bend Nest</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse News &amp; Feature</h3>
            <ul class="subnav_content" id="SNAV_NewsFeature" style="display:none;">
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/local-news/Category?oid=2124607"  title="">Local News</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/opinion/Section?oid=2124574"  title="">Opinion</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/letters-to-the-editor/Category?oid=2124614"  title="">Letters to the Editor</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/giveguide"  title="">Give Guide</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/special-issues-and-guides/Section?oid=2124578"  title="">Special Issues &amp; Guides</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/IssueArchives"  title="">On Stands</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/ArticleArchives?contentFeature=2125104"  title="">Video</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/ArticleArchives?contentFeature=12653655"  title="">Podcasts</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_FoodDrink" style="display:none;">
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/chow-features/Category?oid=2397677"  title="">Chow</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/beer-and-drink/Category?oid=2124592"  title="">Beer &amp; Drink</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/LocationSearch?locationSection=2125065&sortType=name"  title="">Find Restaurants</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/restaurant-guide/Category?oid=2621452"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/breakfast-and-lunch-guide/Category?oid=2545354"  title="">Breakfast &amp; Lunch Guide</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/happy-hour-guide/Category?oid=2335176"  title="">Happy Hour Guide</a>
          </li>
          
        
          

          

          <li class="happyHourFinder">
            <a href="https://p.bendsource.com/bend/LocationSearch?feature=Featured%20Happy%20Hour&Day=Today&sortType=range"  title="Find Happy Hours in Bend and Central Oregon.">Happy Hour Finder</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Outside</h3>
            <ul class="subnav_content" id="SNAV_ExploreOutside" style="display:none;">
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/outside-features/Category?oid=2124620"  title="">Outside Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/natural-world/Category?oid=2124619"  title="">Natural World</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/scout/Section?oid=5932343"  title="">Scout: Visitor&#39;s Guide</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Calendar</h3>
            <ul class="subnav_content" id="SNAV_Calendar" style="display:none;">
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/EventSearch#grid"  title="">Upcoming Events</a>
          </li>
          
        
          

          

          <li class="submitEvent">
            <a href="https://www.bendsource.com/bend/Events/AddEvent"  title="">Submit Event</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.bendsource.com/bend/FreeStuff"  title="">Ticket Giveaways</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Shop</h3>
            <ul class="subnav_content" id="SNAV_Shop" style="display:none;">
          

          

          <li class="purchaseTickets">
            <a href="https://bendticket.com/" target="_blank" title="">Purchase Tickets</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://perks.bendsource.com/" target="_blank" title="">Source Perks</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://shop.bornfit.com/sourcebend"  title="">Source Weekly Merch</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>
    
  
  <!-- true == "true"
         && true == "devel" -->


<!-- End #NavigationHorizontal -->
</div><!-- end gridLeader -->

<div id="gridClamp">

  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentDefault " style="display:none">
        
        
          Switch to the <a href="https://m.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?oid=13862782" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      
      function setRedirectHash() {
        if (location.hash) {
          jQuery("#MobileDetect a[media='handheld']").each(function() {
            var link = jQuery(this);
            link.attr('href', link.attr('href').split('#')[0] + location.hash);
          });
        }
      }
      setRedirectHash();

      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  

<!-- /21663080936/Source_Leaderboard_1 -->
          <div id="div-gpt-ad-source_leaderboard_1" style="" data-content-type="ad" data-slot="/21663080936/Source_Leaderboard_1" data-output="asynchronous" data-width="970" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-source_leaderboard_1');
                });
              </script>
          </div>
<!-- -->
    <!-- end gridHeader -->
  </div>

  <div id="gridMain">

    <!-- ZoneA -->
    <div id="gridMainColumn">
      


  
  















  
  
  

  
  
  

  
 
  




  

  
    
    
  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="MainColumn ContentDefault ">
    <div style="width:100%; height: 20px;">
      <div class="l0 first" style="width:14%; height: 20px; float:left;">
        <fb:like href="https://www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?oid=13862782" send="false" show_faces="false" action="like" font="tahoma" colorscheme="light" layout="button_count"></fb:like></div> <div class="l0" style="width:14%; height: 20px; float:left;"><a href="https://twitter.com/share?url=https%3A//www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content%3Foid%3D13862782&text=Under%20New%20Guidance%2C%20Districts%20Can%20Decide%20When%20to%20Re-Open.%20So%20When%20Will%20They%3F" class="twitter-share-button" data-count="none" data-via="sourceweekly">Tweet</a>
<script>
  dnLoadScript("https://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style="width:14%; height: 20px; float:left;">


  

  

  

  <a href="https://pinterest.com/pin/create/button/?description=Under%20New%20Guidance%2C%20Districts%20Can%20Decide%20When%20to%20Re-Open.%20So%20When%20Will%20They%3F&amp;media=https%3A%2F%2Fmedia1.fdncms.com%2Fbend%2Fimager%2Fu%2Fslideshow%2F13862789%2Fnews_schools_reopening_by_ashley_moreno.jpg&amp;url=https%3A%2F%2Fwww.bendsource.com%2Fbend%2Funder-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they%2FContent%3Foid%3D13862782" class="pin-it-button" count-layout="none">Pin It</a>
  <script>
  Foundation.documentReady.then(function () {
    new Foundation.Script("https://assets.pinterest.com/js/pinit.js", true);
  })
  </script>

</div> <div class="l0" style="width:14%; height: 20px; float:left;">

<a class="emailAction" title="Email" href="https://posting.bendsource.com/bend/Tools/EmailFriend?oid=13862782" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0" style="width:14%; height: 20px; float:left;">

<a class="printAction" title="Print" href="https://www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?mode=print&amp;oid=13862782" rel="nofollow" target="_blank">Print</a>
</div> <div class="l0" style="width:14%; height: 20px; float:left;">


  <a class="toggleActivator saveAction requiresLogin" title="My Favorites" href="https://posting.bendsource.com/bend/Profile/MyFavorites?add=13862782">
    Favorite
  </a>
  <div class="togglePanel" data-toolsoid="13862782" data-toolsajaxmacro="addObject" style="display:none">
    <div class="loading">Saving&hellip;</div>
    <div class="ajaxUpdater" style="display:none"></div>
  </div>


</div> <div class="l0 last" style="width:14%; height: 20px; float:right;">




  <div class="addthis_toolbox addthis_default_style"><a href="https://www.addthis.com/bookmark.php?v=300&pubid=xa-504a7ae6538b66ff" addthis:url="https://www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?oid=13862782" addthis:title="Under New Guidance, Districts Can Decide When to Re-Open. So When Will They?" addthis:description="NEWS—Gov. Brown says school districts can decide locally when to resume in-person instruction “district by district, school by school” and hopes more schools open by Feb. 15." class="addthis_button_compact">Share</a></div>
  <script type="text/javascript">
    dnLoadScript("https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-504a7ae6538b66ff", true);
  </script>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  





  
    <div id="StoryBreadcrumb" class="MainColumn ContentDefault  news local_news">
      <p class="issueInfo ">
        <span class="date">
          
            <a href="https://www.bendsource.com/bend/IssueArchives?issue=13827616">December 29, 2020</a>
          
        </span>

  			
          <a href="https://www.bendsource.com/bend/news/Section?oid=2124573">News</a>
        
        
          &raquo; <a href="https://www.bendsource.com/bend/ArticleArchives?category=2124607">Local News</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  

  

  
    <div id="StoryHeader" class="MainColumn ContentDefault   ">
      <div class="storyHead">
        
        <h1 class="headline headline-13862782">Under New Guidance, Districts Can Decide When to Re-Open. So When Will They?&nbsp;</h1>        
        
          <h2 class="subheadline">Gov. Brown shifts decision to teach in-person to local officials</h2>
        
        
          

          <cite class="byline">
            <span class="byAttribute">By</span> <a href="https://www.bendsource.com/author/ashley-moreno" rel="author">Ashley Moreno</a>
               
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  











  
  
  
  
  
    
  




  
  


<!--StoryLayout-->

  
  <script>
    Foundation.slideshowInlineAdList = {
      6:'/21663080936/Source_MediumRectangle_5',
      12:'/21663080936/Source_MediumRectangle_6',
      18:'/21663080936/Source_MediumRectangle_7',
      24:'/21663080936/Source_MediumRectangle_8',
      30:'/21663080936/Source_MediumRectangle_5',
      36:'/21663080936/Source_MediumRectangle_6',
      42:'/21663080936/Source_MediumRectangle_7',
      48:'/21663080936/Source_MediumRectangle_8',
      54:'/21663080936/Source_MediumRectangle_5',
      60:'/21663080936/Source_MediumRectangle_6',
      66:'/21663080936/Source_MediumRectangle_7',
      72:'/21663080936/Source_MediumRectangle_8'
    }


    jQuery(document).ready(function () {
      jQuery(document).on("slideshow:ad_appear", function(event) {
        var activeSlideIndex = jQuery('.active[data-type="ad"]').attr('data-index');
        console.log('active slide ad unit: '+Foundation.slideshowInlineAdList[activeSlideIndex]);

        if(Foundation.slideshowInlineAdList[activeSlideIndex] !== undefined){
          Foundation.Ad.Interstitial_StoryLayout = googletag
            .defineSlot(Foundation.slideshowInlineAdList[activeSlideIndex], [300, 250], event.adId)
            .addService(googletag.pubads());

          // Insert ad code and target <div> here.
          googletag.display(event.adId);
        }
      });
      jQuery(document).on("slideshow:ad_disappear", function(event) {
        // Omnomnom.
        googletag.destroySlots([Foundation.Ad.Interstitial_StoryLayout]);
        jQuery('#' + event.adId).empty();
        //jQuery(document).off("slideshow:ad_appear");
        //jQuery(document).off("slideshow:ad_disappear");
      });
    });
  </script>

  
  <script>
    jQuery(document).ready(function () {
      jQuery(document).on("slideshow:change", function(event) {
        if (window.ga && ga.set) {
          // Notify Analytics that page has changed.
          ga('set', 'page', event.url);

          // Apply pageview.
          ga('send', 'pageview');
        }
      });
    });
  </script>






<div id="StoryLayout" class="MainColumn ContentDefault ">

  

    

    


































    
    

    
      
    
    
    
    
      
      

      
              
    

      
     
       
      

        

        

        

        

        

        

        
        

        

        

        
      
      
      
      
    
      <div id="storyBody" class="page1">
        
      
        

        
        
          <script>
          dnLoadScript("https://platform.twitter.com/widgets.js", true);
        </script>

        
        





        
        
          
          

          
          
            
            

            
            

            
            

            
            
          
        

        
        <div>
  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="2098087074" paraeid="{4a66e162-a8e7-495e-9efe-8e30a774edd7}{245}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    <br>
    <span class="fdnDropCap">G</span>ov. Kate Brown says school districts can decide locally when to resume in-person instruction “district by district, school by school,” according to a recent letter addressed to the Oregon Department of Education and the Oregon Health Authority. Previously, <a class="Hyperlink SCXW238571839 BCX4" href="https://www.oregon.gov/ode/students-and-family/healthsafety/Documents/Following%20the%20Metrics%20Visual.pdf" target="_blank" rel="noreferrer noopener" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; cursor: text; text-decoration: none; color: inherit; -webkit-nbsp-mode: normal !important;">Oregon’s COVID-19 Health Metrics for Returning to In-Person Instruction</a>&nbsp;established requirements for reopening schools, after closing buildings due to the threat of COVID-19. Brown’s <a class="Hyperlink SCXW238571839 BCX4" href="https://drive.google.com/file/d/1CIc2zK0LFvRcRcHRDBKGO0Z6f0y5L5ra/view" target="_blank" rel="noreferrer noopener" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; cursor: text; text-decoration: none; color: inherit; -webkit-nbsp-mode: normal !important;">Dec. 23 letter</a>&nbsp;makes the framework “advisory” rather than “mandatory.” The letter also said she hopes more schools—especially elementary schools—will transition to in-person teaching by Feb. 15. Both the Bend-La Pine and Redmond school districts issued statements addressing the Governor’s new guidance.
  </p>

<div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media1.fdncms.com/bend/imager/u/original/13862789/news_schools_reopening_by_ashley_moreno.jpg" class="zoomable" rel="contentImg_gal-13862782" title="Local schools districts are working to maximize in-person instruction. - ASHLEY MORENO">                  <img src="https://media1.fdncms.com/bend/imager/u/blog/13862789/news_schools_reopening_by_ashley_moreno.jpg?cb=1609280191" width="620" height="465" alt="Local schools districts are working to maximize in-person instruction. - ASHLEY MORENO" srcset="" />                </a>                                                                                                           <ul style="width:620px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Ashley Moreno                                          </li>                                                                                                                            <li class="imageCaption">                      Local schools districts are working to maximize in-person instruction.                    </li>                                                                                                </ul>                                                       </div>


  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="2098087074" paraeid="{4a66e162-a8e7-495e-9efe-8e30a774edd7}{245}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    &nbsp;
  </p>

  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="331742898" paraeid="{c1ae03a6-35e9-43cb-9435-4f63300c5254}{4}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    Lora Nordquist, interim superintendent for Bend-La Pine Schools, said in a statement that she started connecting with district and association leaders on Dec. 23, the same day the governor’s letter came out, and will continue to expand the conversation to others over the winter break—hoping to establish a schedule for a phased return.&nbsp;
  </p>

  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="734964821" paraeid="{c1ae03a6-35e9-43cb-9435-4f63300c5254}{8}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    <br>
    Redmond’s Superintendent,&nbsp;Charan&nbsp;Cline,&nbsp;said in a statement&nbsp;that they also met Monday to&nbsp;start work on&nbsp;“a&nbsp;safe and staged reopening strategy” with the hope of hitting the Governor’s Feb.&nbsp;15 date.&nbsp;
  </p>

  

            

              
              

              <div class="inlineComponent ">
                <div id="HouseJoinSourceInsiderPromo" class="MainColumn HouseJoinSourceInsiderPromo ">
  <a href="https://www.bendsource.com/bend/BecomeaSourceInsider/Page" target="_blank">
    <h3>Enjoying this story?</h3>

    <p>We depend on your support to help fund our coverage. Support local, independent media with a small monthly or one time 
    contribution. Thank you!
    </p>
  </a>
</div>
              </div>
            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="25612131" paraeid="{c1ae03a6-35e9-43cb-9435-4f63300c5254}{38}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    <br>
    “We have been planning for this eventuality for months, and we will be able to communicate our concrete plan soon,” Cline stated. “This will depend on coordination between the Redmond School District and the Deschutes County Health Department. It also depends on everyone doing their part to drive down the spread of the disease by wearing masks and social distancing. As the governor has shifted decision-making authority back to local officials, we will take seriously our responsibility for community health.”&nbsp;
  </p>

  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="101725424" paraeid="{c1ae03a6-35e9-43cb-9435-4f63300c5254}{42}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    
<div class="pullQuote fdn-pullquote-align-center">      <a href="https://twitter.com/intent/tweet?url=https%3A//www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content%3Foid%3D13862782&text=%E2%80%9CAs+the+governor+has+shifted+decision-making+authority+back+to+local+officials%2C+we+will+take+seriously+our+responsibility+for+community+health.%E2%80%9D+%0A%E2%80%94+Charan+Cline">        “As the governor has shifted decision-making authority back to local officials, we will take seriously our responsibility for community health.” — Charan Cline        <span class="pullQuoteTwitter">tweet this</span>      </a>    </div>

In her letter, Brown said she directed OHA to partner with schools to access on-site, rapid testing of people displaying symptoms of COVID-19 and those with potential exposure. She hopes this will protect students and staff, while minimizing quarantine times in public schools that resume in-person instruction. Last week, she also <a class="Hyperlink SCXW238571839 BCX4" href="https://youtu.be/F7a_A1spqKc" target="_blank" rel="noreferrer noopener" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; cursor: text; text-decoration: none; color: inherit; -webkit-nbsp-mode: normal !important;">prioritized educators and school staff</a>&nbsp;for the next round of COVID-19 vaccinations—a group that will also include people over the age of 75 and other essential workers.&nbsp;
  </p>

  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="1366253214" paraeid="{c1ae03a6-35e9-43cb-9435-4f63300c5254}{51}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    <br>
    “One of the things I know for sure is our educators, school staff and childcare providers and early learning educators must be at the top of the list in Oregon’s next round of vaccines,” she said in&nbsp;a&nbsp;press briefing&nbsp;Dec. 22. “Our kids need to know they’re number one and that we are doing everything we can to get them back to our classrooms.”&nbsp;
  </p>

  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="218228860" paraeid="{c1ae03a6-35e9-43cb-9435-4f63300c5254}{63}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    <br>
    Brown’s shift to let local officials decide when to open schools comes <a class="Hyperlink SCXW238571839 BCX4" href="https://public.tableau.com/profile/oregon.health.authority.covid.19#!/vizhome/OregonHealthAuthorityCOVID-19DataDashboard/COVID-19EPICases" target="_blank" rel="noreferrer noopener" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; cursor: text; text-decoration: none; color: inherit; -webkit-nbsp-mode: normal !important;">during a surge in COVID-19 cases</a>. Under the previously mandatory (now advisory) framework, <a class="Hyperlink SCXW238571839 BCX4" href="https://www.bend.k12.or.us/district/home/return-school" target="_blank" rel="noreferrer noopener" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; cursor: text; text-decoration: none; color: inherit; -webkit-nbsp-mode: normal !important;">Bend-La Pine is not on track to begin opening</a>. According to the district’s website, as of Dec. 21, the earliest possible transition to a hybrid model or expand limited in-person instruction would be Jan. 11. To move to a hybrid model of on-site and distance learning, a district needed fewer than 100 cases per 100,000 people. As of press time, Bend-La Pine was reporting 377 cases per 100,000 people.&nbsp;However, caseloads have been declining in the state over the past two weeks.&nbsp;&nbsp;
  </p>

  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="236550014" paraeid="{c1ae03a6-35e9-43cb-9435-4f63300c5254}{81}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    <br>
    In a press release, John Larson, president of the&nbsp;Oregon Education Association,&nbsp;called&nbsp;the Governor’s announcement “abrupt.”&nbsp;He&nbsp;expressed concern that the announcement did not include a plan for rolling out the changes, which will result in “an increasingly disparate patchwork of return plans throughout the state’s public education system, creating uncertainty in a moment when clarity has never been more crucial,”&nbsp;Larson said.&nbsp;
  </p>

  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="384530535" paraeid="{c1ae03a6-35e9-43cb-9435-4f63300c5254}{115}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    <br>
    “Moreover, Gov.&nbsp;Brown’s decision to make this announcement in the middle of the holiday season means that nearly 70,000 educators employed in Oregon’s K-12 public schools and the families of the more than 580,000 students who are educated in them will now spend their holidays trying to understand what these changes mean for their lives and their livelihoods,”&nbsp;he&nbsp;said.&nbsp;
  </p>

  

            
          
            <p class="Paragraph SCXW238571839 BCX4" paraid="1599576789" paraeid="{c1ae03a6-35e9-43cb-9435-4f63300c5254}{133}" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; word-wrap: break-word; font-weight: normal; font-style: normal; vertical-align: baseline; background-color: transparent; color: windowtext; text-align: left; text-indent: 19px; -webkit-nbsp-mode: normal !important;">
    <br>
    While the previous Health Metric framework is now “advisory,” all districts must still follow the state’s “<a class="Hyperlink SCXW238571839 BCX4" href="https://www.oregon.gov/ode/students-and-family/healthsafety/Documents/Ready%20Schools%20Safe%20Learners%202020-21%20Guidance.pdf?utm_medium=email&amp;utm_source=govdelivery" target="_blank" rel="noreferrer noopener" style="margin: 0px; padding: 0px; -webkit-user-select: text; -webkit-user-drag: none; cursor: text; text-decoration: none; color: inherit; -webkit-nbsp-mode: normal !important;">Ready Schools, Safe Learners</a>” guidance.&nbsp;Unless otherwise replaced, that framework will continue to guide school operation through June 30. The framework requires every school to demonstrate to the community that it can operate in a safe manner, adhering to protocols that try to keep students, staff and families safe. These requirements include regularly cleaning and disinfecting facilities in the environment and maximizing airflow and ventilation. They also touch on keeping classes in small and as stable cohorts as possible, as well as planning for how&nbsp; to prepare students for isolation and quarantine.&nbsp;
  </p>
</div>
        

        
        

        
        
      </div>
    

  
  
</div> <!-- end StoryLayout -->





  
  
  

  <!-- UIkit CSS -->
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=72beb565d7eaf9e6aa879da1fcd78e15" />

  <!-- UIkit JS -->
  <script src="/fdn-system/assets/pub/scripts/uikit.min.js?cb=72beb565d7eaf9e6aa879da1fcd78e15"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.min.js?cb=72beb565d7eaf9e6aa879da1fcd78e15"></script>


  

  <style>
    @media (min-width: 640px){
      div[id] .uk-child-width-1-3\@exs > * {
         width: calc(100% * 1 / 3.001);
      } 
    }
    #gridMainColumn .uk-width-1-2\@es {
      width: 50%;
    }

    #gridMainColumn .uk-child-width-auto\@exs > * {
      width: auto;
    }
    
    .uk-root {
      font-size: 14px;
    }
  </style>









  
    
  





















































  <div class="MainColumn ContentDefault   uk-root fdn-margin-vert AbouttheAuthor comp-content-abouttheauthor" data-component-id="AbouttheAuthor">
    <div class="fdn-component-header-block uk-margin ">

      

      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          About The Author
        
      </h3>

      

      
    </div>
  
    
      
                   

      <div class="uk-flex uk-margin-xsmall-bottom">

        <div class="uk-width-1-3 uk-margin-small-right">
          <a class="no-foundation-imgeditor" href="https://www.bendsource.com/author/ashley-moreno">
            <img uk-img="" 
           data-src="https://media2.fdncms.com/bend/imager/u/r-bigsquare/13722977/ashley_moreno_profile_photo_1_.jpg?cb=1607041826"
           alt="Ashley Moreno"
           width="400"
           height="400"
           class="memberThumb uk-height-max-small uk-width-auto uk-margin-small-right" />
          </a>
        </div>
       
        <div class="uk-width-expand"> 
          <h4 class="fdn-teaser-headline">
            
            <a href="https://www.bendsource.com/author/ashley-moreno">
              Ashley Moreno
            </a>
            
          </h4>

          
          <div class="uk-margin uk-flex uk-flex-row uk-flex-wrap uk-child-width-auto">
            

            

            

            
              
                <div class="">
                  <a href="mailto:editor@bendsource.com" uk-tooltip="Contact Us">
                    <span class="uk-margin-xsmall-right uk-icon-button fdn-icon-button-smaller" uk-icon="icon: mail; ratio: .77"></span>
                  </a>
                </div>
              
            

            
          </div>  

          <div class="bio">
            
              Ashley is an amateur cook, trained chemist and aspiring forest hag. Until she can move into a small hut in the woods with her chihuahua, Grendel, she passes her time playing board games and watching movies. She loves all things crafty, from brewing beer to crocheting amigurumi. She joined the Source in 2020.
                    

            <div class="uk-text-right">
              <a href="https://www.bendsource.com/author/ashley-moreno" uk-tooltip="Read More about Ashley Moreno">More <span uk-icon="icon: chevron-right; ratio: .88"></span></a>
            </div>
          </div>
          
        </div>   
      </div>

      
      
    
  </div>



  



















  

  






  
  

















  

  
    
    
  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="MainColumn ContentDefault ">
    <div style="width:100%; height: 20px;">
      <div class="l0 first" style="width:14%; height: 20px; float:left;">
        <fb:like href="https://www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?oid=13862782" send="false" show_faces="false" action="like" font="tahoma" colorscheme="light" layout="button_count"></fb:like></div> <div class="l0" style="width:14%; height: 20px; float:left;"><a href="https://twitter.com/share?url=https%3A//www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content%3Foid%3D13862782&text=Under%20New%20Guidance%2C%20Districts%20Can%20Decide%20When%20to%20Re-Open.%20So%20When%20Will%20They%3F" class="twitter-share-button" data-count="none" data-via="sourceweekly">Tweet</a>
<script>
  dnLoadScript("https://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style="width:14%; height: 20px; float:left;">


  

  

  

  <a href="https://pinterest.com/pin/create/button/?description=Under%20New%20Guidance%2C%20Districts%20Can%20Decide%20When%20to%20Re-Open.%20So%20When%20Will%20They%3F&amp;media=https%3A%2F%2Fmedia1.fdncms.com%2Fbend%2Fimager%2Fu%2Fslideshow%2F13862789%2Fnews_schools_reopening_by_ashley_moreno.jpg&amp;url=https%3A%2F%2Fwww.bendsource.com%2Fbend%2Funder-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they%2FContent%3Foid%3D13862782" class="pin-it-button" count-layout="none">Pin It</a>
  <script>
  Foundation.documentReady.then(function () {
    new Foundation.Script("https://assets.pinterest.com/js/pinit.js", true);
  })
  </script>

</div> <div class="l0" style="width:14%; height: 20px; float:left;">

<a class="emailAction" title="Email" href="https://posting.bendsource.com/bend/Tools/EmailFriend?oid=13862782" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0" style="width:14%; height: 20px; float:left;">

<a class="printAction" title="Print" href="https://www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?mode=print&amp;oid=13862782" rel="nofollow" target="_blank">Print</a>
</div> <div class="l0" style="width:14%; height: 20px; float:left;">


  <a class="toggleActivator saveAction requiresLogin" title="My Favorites" href="https://posting.bendsource.com/bend/Profile/MyFavorites?add=13862782">
    Favorite
  </a>
  <div class="togglePanel" data-toolsoid="13862782" data-toolsajaxmacro="addObject" style="display:none">
    <div class="loading">Saving&hellip;</div>
    <div class="ajaxUpdater" style="display:none"></div>
  </div>


</div> <div class="l0 last" style="width:14%; height: 20px; float:right;">




  <div class="addthis_toolbox addthis_default_style"><a href="https://www.addthis.com/bookmark.php?v=300&pubid=xa-504a7ae6538b66ff" addthis:url="https://www.bendsource.com/bend/under-new-guidance-districts-can-decide-when-to-re-open-so-when-will-they/Content?oid=13862782" addthis:title="Under New Guidance, Districts Can Decide When to Re-Open. So When Will They?" addthis:description="NEWS—Gov. Brown says school districts can decide locally when to resume in-person instruction “district by district, school by school” and hopes more schools open by Feb. 15." class="addthis_button_compact">Share</a></div>
  <script type="text/javascript">
    dnLoadScript("https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-504a7ae6538b66ff", true);
  </script>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  


    
    
    
    
















<div class="MainColumn ContentDefault " ID="BecomeaContributorpromo" style="margin:20px 0px; ">
  <a href="/bend/BecomeaSourceInsider/Page" target="_blank"><img src="/binary/d07a/Source-Weekly-Insider-620x150.jpg" width="620" height="150" alt="" /></a>
</div>










  

  
    <div class="uk-root">
  

  





<div class="componentGrid-TwoZones-Auto-Expand uk-root uk-width-1-1 uk-flex uk-flex-row uk-flex-wrap fdn-component-grid-row@m" uk-height-match data-component-grid-id="TopStoriesVideoPair">

  <div class="uk-width-1-1 uk-width-auto@m uk-flex uk-flex-column uk-inline fdn-component-grid-zone">
    



















  
  
  

  
      <div class="ComponentZoneA TopStoriesVideoPairresponsive  trending-by-day uk-root fdn-margin-vert TrendingContentList comp-landing-trending" data-component-id="TrendingContentList">
        <div class="fdn-component-header-block uk-margin ">

      

      <h3 class="fdn-component-header-text uk-margin-remove ">
        
          Trending
        
      </h3>

      

      
    </div>
        <ul class="pres-ContentListHeadline uk-list uk-list-divider">
    
    

    <li class="fdn-pres-item">
      <a class="uk-flex uk-flex-top" href="https://www.bendsource.com/bend/the-christmas-tree-that-almost-killed-us/Content?oid=13827670">
        <p class="fdn-teaser-headline">
          The Christmas Tree That Almost Killed Us
        </p>
      </a>
  </li>

    
 
  
    

    <li class="fdn-pres-item">
      <a class="uk-flex uk-flex-top" href="https://www.bendsource.com/bend/in-a-child-care-desert-more-spots-dry-up/Content?oid=13827635">
        <p class="fdn-teaser-headline">
          In a Child Care Desert, More Spots Dry Up ▶ [With Video]
        </p>
      </a>
  </li>

    
 
  
    

    <li class="fdn-pres-item">
      <a class="uk-flex uk-flex-top" href="https://www.bendsource.com/bend/are-covid-restrictions-enforceable-an-explainer-for-faith-and-food/Content?oid=13827680">
        <p class="fdn-teaser-headline">
          Are COVID Restrictions Enforceable? An Explainer for Faith and Food
        </p>
      </a>
  </li>

    
 
  
        </ul>
        <script>
  jQuery(function () {
    var setHeights = function () {
      for(var item of document.querySelectorAll('[data-component-id="TrendingContentList"].trending-by-day li a')) {
        item.style.height = null
        item.style.height = item.getHeight() + 'px'
      }
    }
    window.addEventListener('resize', setHeights)
    window.addEventListener('orientationchange', setHeights)
    setHeights()
  })
  </script>
      </div>
    



    
  </div>

  <div class="uk-width-1-1 uk-width-expand@m uk-flex uk-flex-column uk-inline fdn-component-grid-zone">
    <!-- 
        fetched: 2020-12-29 14:00 1 
        mode: content
        requestSite: bend
        requestPage: article
        id: 20310739
        vrd: null ()
        vri: 2 ()
        vrp: false ()
      -->

      

        

        

        
            <div class="ComponentZoneB TopStoriesVideoPairresponsive  no-foundation-imgeditor uk-root fdn-margin-vert TopStoriesVideo comp-content-topstoriesvideo" data-component-id="TopStoriesVideo">
    <div class="top-stories-video">
    <div class="uk-inline">
      <div class="carousel-items">
          
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade ">
            <a href="https://www.bendsource.com/bend/rest-in-paradise/Content?oid=13827700" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-top-left"
                   src="https://media2.fdncms.com/bend/imager/u/16x9-m/13827699/screen1.1-742028f783935c9d.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.bendsource.com/bend/rest-in-paradise/Content?oid=13827700" target="_top"><strong>Rest in Paradise</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.bendsource.com/bend/what-does-2021-hold-for-the-housing-market/Content?oid=13827708" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-top-center"
                   src="https://media1.fdncms.com/bend/imager/u/16x9-m/13827707/tmh1.1-5363b19d96f1886d.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.bendsource.com/bend/what-does-2021-hold-for-the-housing-market/Content?oid=13827708" target="_top"><strong>What Does 2021 Hold for the Housing Market?</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.bendsource.com/bend/drop-dud-gorgeous-and-fate-club/Content?oid=13827618" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-center-left"
                   src="https://media2.fdncms.com/bend/imager/u/16x9-m/13827617/advice1.1-bae5eccb947a3b4b.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.bendsource.com/bend/drop-dud-gorgeous-and-fate-club/Content?oid=13827618" target="_top"><strong>Drop Dud, Gorgeous & Fate Club</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.bendsource.com/bend/birds-in-binoculars/Content?oid=13827665" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-center-right"
                   src="https://media1.fdncms.com/bend/imager/u/16x9-m/13827662/natworld1.1-4d614c2155a24940.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.bendsource.com/bend/birds-in-binoculars/Content?oid=13827665" target="_top"><strong>Birds in Binoculars</strong></a>
            </div>
          </div> 

          
        
          

          

          

          <div class="item uk-overflow-hidden uk-animation-fade uk-hidden">
            <a href="https://www.bendsource.com/bend/free-will-astrology-week-of-december-23/Content?oid=13827651" target="_top">
              <img class="uk-animation-kenburns uk-transform-origin-bottom-left"
                   src="https://media2.fdncms.com/bend/imager/u/16x9-m/13827650/horoscope1.1-e83e6aa21dc48ddc.jpg" alt="">
            </a>
            <div class="uk-hidden uk-animation-slide-left" data-headline>
              <a class="carousel-headline" href="https://www.bendsource.com/bend/free-will-astrology-week-of-december-23/Content?oid=13827651" target="_top"><strong>Free Will Astrology—Week of December 23</strong></a>
            </div>
          </div> 

          
        
            </div>

      

      
      
        
        

        <div class="uk-position-top-left uk-position-small uk-flex uk-flex-row carousel-info-text">
          <div class="uk-width-auto uk-padding-small uk-text-bold">
            
              Top Stories
            
          </div>
        </div>
      

      
      
        <div class="uk-position-top-right uk-flex-top uk-position-small uk-width-1-6 carousel-info-icon uk-flex uk-flex-right">
          <img src="/apple-touch-icon-iphone.png" width="40">
        </div>
      

      
      <div class="uk-position-bottom-right uk-position-small uk-flex uk-flex-row">
        
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
          <div class="uk-flex-1 carousel-progress-block">
            
            
            <div class="carousel-progress-block-item"></div>
          </div> 
        
      </div>

      
      <div class="carousel-video-player uk-overlay-default uk-position-cover uk-hidden">
      </div>

      
      <div class="carousel-video-player-label video-player-label-mute-toggle uk-overlay-default uk-position-top-center carousel-button uk-padding-small uk-hidden">
        Advertisement:
        <span class="uk-margin-xsmall-right uk-hidden volume-icon" uk-icon="icon:fdn-volume;ratio:1.8"></span>
        <span class="uk-margin-xsmall-right uk-hidden volume-mute-icon" uk-icon="icon:fdn-volume-mute;ratio:1.8"></span>
      </div>

      
      <div class="carousel-video-player-countdown uk-position-bottom-right uk-hidden uk-flex uk-flex-middle uk-padding-small" style="color:white;font-weight:bold;text-shadow: 1px 1px #000000;">
      </div>

      
      <div class="carousel-prev carousel-button uk-position-center-left">
        <span uk-icon="icon: triangle-left; ratio: 2"></span>
      </div>

      
      <div class="carousel-pause carousel-button uk-position-center uk-hidden">
        <span uk-icon="icon: fdn-pause; ratio: 3.5"></span>
      </div>

      
      <div class="carousel-play carousel-button uk-position-center uk-hidden">
        <span uk-icon="icon: play; ratio: 3.5"></span>
      </div>

      
      <div class="carousel-next carousel-button uk-position-center-right">
        <span uk-icon="icon: triangle-right; ratio: 2"></span>
      </div>

      
      <div class="carousel-volume carousel-button uk-position-bottom-left uk-width-1-4 uk-hidden uk-flex uk-flex-middle uk-padding-xsmall">
        <div class="carousel-volume-mute-toggle">
          <span class="uk-margin-xsmall-right uk-hidden volume-icon" uk-icon="icon:fdn-volume;ratio:1.3"></span>
          <span class="uk-margin-xsmall-right uk-hidden volume-mute-icon" uk-icon="icon:fdn-volume-mute;ratio:1.3"></span>
        </div>
        <input class="uk-range" type="range" value="0.5" min="0" max="1" step="0.1" style="height: 40px;margin-top: -10px;margin-bottom: -10px;">
      </div>
    </div>

    <div class="uk-flex carousel-info-height-wrapper">
      <div class="carousel-info uk-overflow-hidden uk-width-1-1">
        
      </div>
    </div>

    

    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>



    <script>
    // 
  var evVarDebuggingOutput = false
  // 

  function logToConsole () {
    if(typeof evVarDebuggingOutput !== 'undefined' && evVarDebuggingOutput === true) {
      var grayb = 'color:white;background:darkgray;padding:4px;border-radius:4px;'
      console.log('%cReely', grayb, ...arguments)
    }
  }
  function warnToConsole () {
    if(typeof evVarDebuggingOutput !== 'undefined' && evVarDebuggingOutput === true) {
      var orangeb = 'color:white;background:darkorange;padding:4px;border-radius:4px;'
      console.warn('%cReely', orangeb, ...arguments)
    }
  }
  function loggfdnpbjs () {
    if(typeof evVarDebuggingOutput !== 'undefined' && evVarDebuggingOutput === true) {
      var greenb = 'color:white;background:forestgreen;padding:4px;border-radius:4px;'
      console.log('%cfdnpbjs', greenb, ...arguments)
    }
  }
    </script>

    <script>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</script>

    




  </div>
  </div><!-- End .top-stories-video -->

    
  </div>

</div>


  
    </div>
  


















  
      <div id="RecentByTag" class="MainColumn ContentDefault ">
        <h3 class="latestlocal_news">
          <span class="headingText">
          
            Speaking of...
          
          </span>
        </h3>
        
        <ul class="moduleList">

        
        
        
    
    

    
    

    

    
      <li class="l0 storyItem">
    
      
      <a href="https://www.bendsource.com/bend/first-shipments-of-covid-19-vaccine-expected-in-bend/Content?oid=13789031">
        <img src="https://media2.fdncms.com/bend/imager/u/bigsquare/13789046/st._charles_hospital_covid-19_vaccine_freezer_3.png"
             alt="First Shipments of COVID-19 Vaccine Expected in Bend"
             width="200"
             height="200"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.bendsource.com/bend/first-shipments-of-covid-19-vaccine-expected-in-bend/Content?oid=13789031">First Shipments of COVID-19 Vaccine Expected in Bend</a>
    </h4>
    <div class="date"> Dec 15, 2020 </div>
  </li>
    

    
  
    

    
    

    

    
      <li class="l0 storyItem">
    
      
      <a href="https://www.bendsource.com/bend/oregon-health-authority-hopes-to-administer-covid-19-vaccinations-to-high-risk-people-later-this-month/Content?oid=13750300">
        <img src="https://media2.fdncms.com/bend/imager/u/bigsquare/13750305/24.43_news_vaccine_rollout_image_from_unsplashed_united_nati.jpg"
             alt="Oregon Health Authority Hopes to Administer COVID-19 Vaccinations to High-Risk People Later this Month"
             width="200"
             height="200"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.bendsource.com/bend/oregon-health-authority-hopes-to-administer-covid-19-vaccinations-to-high-risk-people-later-this-month/Content?oid=13750300">Oregon Health Authority Hopes to Administer COVID-19 Vaccinations to High-Risk People Later this Month</a>
    </h4>
    <div class="date"> Dec  8, 2020 </div>
  </li>
    

    
  
    

    
    

    

    
      <li class="l0 storyItem">
    
      
      <a href="https://www.bendsource.com/bend/resolution-easing-church-restrictions-fails-neighbors-speak-out-against-juniper-ridge/Content?oid=13722978">
        <img src="https://media1.fdncms.com/bend/imager/u/bigsquare/13722986/24.43_news_religious_exempt_juniper_ridge_city_hall_photo_by_darris_hurst.jpg"
             alt="Resolution Easing Church Restrictions Fails; Neighbors Speak Out Against Juniper Ridge"
             width="200"
             height="200"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.bendsource.com/bend/resolution-easing-church-restrictions-fails-neighbors-speak-out-against-juniper-ridge/Content?oid=13722978">Resolution Easing Church Restrictions Fails; Neighbors Speak Out Against Juniper Ridge</a>
    </h4>
    <div class="date"> Dec  3, 2020 </div>
  </li>
    

    
  
        

        

        
          <li class="l0 storyItem more">
            <a href="https://www.bendsource.com/bend/ArticleArchives?tag=covid%7C%7CKate%20brown%7C%7Ccovid-19%7C%7Cnews%7C%7Cschools%7C%7Ceducation%7C%7Cpolitics%7C%7Cschooling%7C%7Ckids" class="more">More &raquo;</a>
          </li>
        
        </ul>
      </div>
    
  






  

  

  
  

  
  

  
     

     

  
  

  
  


  

  
  
  


  

  



  

  

  
  
















  <div id="ArchiveLink" class="MainColumn ContentDefault ">
    <p class="moreArticles">
      
        <a href="https://www.bendsource.com/bend/ArticleArchives?category=2124607">More Local News &raquo;</a>
      
      
    </p>
  </div> <!-- end ArchiveLink -->







  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="Comments" class="MainColumn ContentDefault CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
        
        <div id="Comments_commentContent" class="commentContent">
          
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="13862782" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/bend/Rss.xml?id=comments&amp;oid=13862782" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
          </div>          
          
        <hr />

        

        
          

          <form id="CommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="13862782" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="Comments_commentSubscribe" value="yes"> <label for="Comments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  


















  

  
    
        <div id="PeopleWhoLiked" class="MainColumn ContentDefault ">
          <h3><span class="headingText">Readers also liked&hellip;</span></h3>
          <ul>
      
      
      
      <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.bendsource.com/bend/my-marvelous-mentors/Content?oid=13160697"><img src="https://media1.fdncms.com/bend/imager/u/square/13160695/feature1.3-1bd78ee5a6aef27f.jpg"
                 alt="My Marvelous Mentors"
                 title="My Marvelous Mentors"
                 class="contentListingImg"
                 width="100"
                 height="100"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.bendsource.com/bend/my-marvelous-mentors/Content?oid=13160697">My Marvelous Mentors</a>
    </h4>
    
      <h5 class="subhead">
        Jim Anderson pens a farewell to readers
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Jim Anderson</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug 26, 2020</span>
        </li>
      
    </ul>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.bendsource.com/bend/cuts-to-public-advisory-groups-spark-concern/Content?oid=10912886"><img src="https://media2.fdncms.com/bend/imager/u/square/10912884/news2.1-b249bab350d88076.jpg"
                 alt="Cuts to Public Advisory Groups Spark Concern"
                 title="Cuts to Public Advisory Groups Spark Concern"
                 class="contentListingImg"
                 width="100"
                 height="100"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.bendsource.com/bend/cuts-to-public-advisory-groups-spark-concern/Content?oid=10912886">Cuts to Public Advisory Groups Spark Concern</a>
    </h4>
    
      <h5 class="subhead">
        Senators highlight the importance of public participation in BLM decisions
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Hilary Corrigan</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug  7, 2019</span>
        </li>
      
    </ul>
  </li>
      
      
    
          </ul>
        </div>
      
               

      <!-- end gridMainColumn -->
    </div>

    <div id="gridRightColumn">
    
      <!-- ZoneB -->
      <div id="gridMainSidebar">
        






   

  



	

	

	

	

	

	

	

	

	

	

	

	

	

	

	<div id="CalendarPicksSidecar" class="MainSidebar ContentDefault ">

	  <div class="headerBar">
	    <h3><a href="https://www.bendsource.com/bend/EventSearch#grid">Calendar</a></h3>
	  </div>

	  <div class="seeAll">
	    <a href="https://www.bendsource.com/bend/EventSearch#grid">See All</a>
	  </div>

	  

	  <div class="calendarDays">
	    <a class="calCurrent" href="https://www.bendsource.com/bend/EventSearch?narrowByDate=today#grid">Today</a>
	    
	      | <a class="calDay" href="https://www.bendsource.com/bend/EventSearch?narrowByDate=2020-12-30#grid">Wed</a>
	    
	      | <a class="calDay" href="https://www.bendsource.com/bend/EventSearch?narrowByDate=2020-12-31#grid">Thu</a>
	    
	      | <a class="calDay" href="https://www.bendsource.com/bend/EventSearch?narrowByDate=2021-01-01#grid">Fri</a>
	    
	      | <a class="calDay" href="https://www.bendsource.com/bend/EventSearch?narrowByDate=2021-01-02#grid">Sat</a>
	    
	      | <a class="calDay" href="https://www.bendsource.com/bend/EventSearch?narrowByDate=2021-01-03#grid">Sun</a>
	    
	      | <a class="calDay last" href="https://www.bendsource.com/bend/EventSearch?narrowByDate=2021-01-04#grid">Mon</a>
	    
	  </div>

   
	    

  	  

  	  

  	  

  	  <div class="owl-container">
  	    
  	      <div class="item" style="padding:auto 5px;">
	    

	    

	    
	      <a href="https://www.bendsource.com/bend/majesty-a-tribute-to-queen/Event?oid=13825887">
	        <img src="https://media1.fdncms.com/bend/imager/u/sidecar/13825886/copy_of_majesty_square_2020.jpg" alt="Majesty - A Tribute to Queen" title="Majesty - A Tribute to Queen" width="300" height="200" />
	      </a>
	     
	    <h4 class="headline" style="padding:3px 5px 0 8px;">
	        
<a href="https://www.bendsource.com/bend/majesty-a-tribute-to-queen/Event?oid=13825887">Majesty - A Tribute to Queen</a> 
	      
	    </h4>
	    <h5 class="subhead" style="padding:3px 5px 0 8px;">Thu., Dec. 31, 7-9 p.m.</h5>
	  </div>
  	    
  	  </div>

  	  
  	  <div class="seePicks">
  	    <a href="https://www.bendsource.com/bend/EventSearch?feature=Staff%20Pick#grid">View All Our Picks</a>
  	  </div>
    

	  <div class="quickLinks">
	    <a href="https://www.bendsource.com/bend/EventSearch?eventSection=8458544#grid">Kids</a> | 
	    <a href="https://www.bendsource.com/bend/EventSearch?eventSection=8357373#grid">Food & Drink</a> | 
	    <a href="https://www.bendsource.com/bend/EventSearch?eventSection=8458546#grid">Wellness</a> | 
	    <a href="https://www.bendsource.com/bend/EventSearch?eventCategory=8458873#grid">Outside</a>
	  </div>

	  <div class="submitEvent">
	    <div class="submitLink"><a href="https://posting.bendsource.com/bend/Events/AddEvent">Submit an Event</a></div>
	    <div class="submitInfo">Submitting an event is <em>free</em> and <em>easy</em>.</div>
	  </div>

	</div>

	<!-- End #CalendarPicksSidecar -->
	
	
<div id="AdMediumRectangle1" class="MainSidebar ContentDefault Ad MediumRectangle">
  <!-- /21663080936/Source_MediumRectangle_1 -->
          <div id="div-gpt-ad-source_mediumrectangle_1" style="" data-content-type="ad" data-slot="/21663080936/Source_MediumRectangle_1" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-source_mediumrectangle_1');
                });
              </script>
          </div>
</div>


<div class="MainSidebar ContentDefault Ad MediumRectangle  uk-root fdn-margin-vert AdManual300x2501 comp-" data-component-id="AdManual300x2501">
<div class="uk-margin-top uk-margin uk-align-center uk-text-center">
    
    <a href="http://perks.bendsource.com/" 
       target="_blank">
      <img src="/binary/2c3f/Perks-save20-50percent-300x250.jpg"
           width="300"
           height="250">
    </a>
  </div>

  
  <script>
  (function(){
    var srcList =  [ '/binary/2c3f/Perks-save20-50percent-300x250.jpg' ]
    var linkList = [ 'http://perks.bendsource.com/' ]
    var randoAdIndex = Math.floor(Math.random(Date.now()) *  1)
    jQuery('#AdManual300x2501 a').attr('href', linkList[randoAdIndex])
    jQuery('#AdManual300x2501 img').attr('src', srcList[randoAdIndex])
  })()
  </script>
</div><div id="NewsletterSignup" class="MainSidebar ContentDefault ">
  <h3>Newsletter Signup</h3>


  <a href="https://www.bendsource.com/bend/Newsletters/Page" target="_blank"><img src="/binary/7fb6/Cascades-Reader-updated.gif" width="600" height="134" alt="" /></a>
  <div style="color:#11484C;text-align:center; font-size:18px;font-weight:700;line-height:1; padding-bottom:8px;">
   Get Central Oregon daily news<br>
   directly in your inbox
  </div>
  <div id="mc_embed_signup" class="fdn-mailchimp-form-wrap">
    <form action="https://bendsource.us4.list-manage.com/subscribe?u=671fdef0bb2cc8fdb531c0b69&amp;id=3ef50f84d6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
      <div id="mc_embed_signup_scroll">
        
        <input type="hidden" name="SOURCE" id="SOURCE" value="bendsource.com signup">
        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_671fdef0bb2cc8fdb531c0b69_3ef50f84d6" tabindex="-1" value=""></div>

        <div class="mc_embed_signup_fdn_flex_wrap">
          <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="EMAIL ADDRESS" required>

          <input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button">
        </div>

      </div>
    </form>
  </div>
   <p class="all-newsletter-link">
      <a href="https://www.bendsource.com/bend/Newsletters/Page">View all our Newsletters</a>
    </p>   
</div>














<div id="GetSocialFacebookWidget" class="MainSidebar ContentDefault ">
  <h3>Get Social</h3>
  <div id="fb-root"></div>
  <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0"></script>
  <div class="fb-page" data-href="https://www.facebook.com/sourceweekly" data-tabs="timeline" data-width="300" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/sourceweekly" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sourceweekly">The Source Weekly</a></blockquote></div>
  <br>
</div><div id="AdMediumRectangle2" class="MainSidebar ContentDefault Ad MediumRectangle">
  <!-- /21663080936/Source_MediumRectangle_2 -->
          <div id="div-gpt-ad-source_mediumrectangle_2" style="" data-content-type="ad" data-slot="/21663080936/Source_MediumRectangle_2" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-source_mediumrectangle_2');
                });
              </script>
          </div>
</div>







  
  
      <div id="LatestInCategory" class="MainSidebar ContentDefault ">
        <h3 class="latestlocal_news"><span class="headingText">Latest in Local News</span></h3>
        <ul class="moduleList ui list grouped expanded">
    
    
    <li class="l0 storyItem">
    <h3 class="storyCategory">Local News &raquo;</h3>
    <h4 class="headline"><a href="https://www.bendsource.com/bend/noticias-en-espanol/Content?oid=13827676">Noticias en Español  ▶ [con video]</a></h4>
    <ul>
      
        <li class="l1 byline">By Escrito por Ashley Moreno, Traducido por Jéssica Sánchez-Millar</li>
      
      <li class="l1 longOnly">
        <span class="date">Dec 23, 2020</span>
      </li>
    </ul>
    
      <h5 class="subhead">
        Antes de la pandemia, la zona Centro de Oregon tenía una gran escasez de lugares para el cuidado infantil (guarderías). Ahora, con mucho menos espacios, grupos locales están colaborando para disminuir el problema. <a href="https://www.bendsource.com/bend/noticias-en-espanol/Content?oid=13827676">More &raquo;</a>
      </h5>
    
  </li>
    
  
    
    <li class="l0 storyItem">
    <h3 class="storyCategory">Local News &raquo;</h3>
    <h4 class="headline"><a href="https://www.bendsource.com/bend/source-weekly-update-12-24/Content?oid=13831312">Source Weekly Update 12/24</a></h4>
    <ul>
      
        <li class="l1 byline">by Ella Gann</li>
      
      <li class="l1 longOnly">
        <span class="date">Dec 23, 2020</span>
      </li>
    </ul>
    
      <h5 class="subhead">
        How to enforce COVID restrictions and updates about police body cam testing <a href="https://www.bendsource.com/bend/source-weekly-update-12-24/Content?oid=13831312">More &raquo;</a>
      </h5>
    
  </li>
    
  
    
    <li class="l0 storyItem">
    <h3 class="storyCategory">Local News &raquo;</h3>
    <h4 class="headline"><a href="https://www.bendsource.com/bend/the-christmas-tree-that-almost-killed-us/Content?oid=13827670">The Christmas Tree That Almost Killed Us</a></h4>
    <ul>
      
        <li class="l1 byline">By Lisa Sipe</li>
      
      <li class="l1 longOnly">
        <span class="date">Dec 23, 2020</span>
      </li>
    </ul>
    
      <h5 class="subhead">
        A local couple reflects on what went wrong after getting a ride out of the wilderness by &#10;Deschutes County Search and Rescue <a href="https://www.bendsource.com/bend/the-christmas-tree-that-almost-killed-us/Content?oid=13827670">More &raquo;</a>
      </h5>
    
  </li>
    
  
        
            <li class="l0 storyItem more">
              <a href="https://www.bendsource.com/bend/ArticleArchives?category=2124607" class="more">More &raquo;</a>
            </li>
          </ul>
        
      </div>
    


<div id="GiveGuideButton" class="MainSidebar ContentDefault GiveGuide "
  style="width:300px;margin:10px auto;">
  <h3>Give Guide</h3>
   <center>
   <a href="https://whatifwecould.com/" target="_blank" style="line-height:1.1em; font-weight:500; font-family:arial; font-size:15px;">
       Donate to 75 local nonprofits,<br>
       now through Dec. 31<br>
       Earn great thank-you gifts!<br><br>
   </a>
   <a href="https://whatifwecould.com/" target="_blank" style="padding:3px 8px; background:#0F75BC; color:#fff; font-weight:700; font-family:arial; font-size:15px;">
       Click here to get started
   </a>
   </center>
   <br clear="all">
    <a href="https://whatifwecould.com/" target="_blank"><img src="/binary/a43f/GiveGuideBox.jpg" width="600" height="320" alt="" /></a>
   <br>
</div><div id="AdMediumRectangle3" class="MainSidebar ContentDefault Ad MediumRectangle">
  <!-- /21663080936/Source_MediumRectangle_3 -->
          <div id="div-gpt-ad-source_mediumrectangle_3" style="" data-content-type="ad" data-slot="/21663080936/Source_MediumRectangle_3" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-source_mediumrectangle_3');
                });
              </script>
          </div>
</div>







  

  

  
    <div id="MorebyThisAuthorWrapper" class="MainSidebar ContentDefault Wrapper">

    
      
      
          <div id="MorebyThisAuthor" class="MainSidebar ContentDefault ">
            <h3><span class="headingText">More by Ashley Moreno</span></h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.bendsource.com/bend/in-a-child-care-desert-more-spots-dry-up/Content?oid=13827635"><img src="https://media1.fdncms.com/bend/imager/u/square/13827632/feature1.1-ee940a54b71e5cb8.jpg"
                 alt="In a Child Care Desert, More Spots Dry Up &#x25B6; [With Video]"
                 title="In a Child Care Desert, More Spots Dry Up &#x25B6; [With Video]"
                 class="contentListingImg"
                 width="100"
                 height="100"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.bendsource.com/bend/in-a-child-care-desert-more-spots-dry-up/Content?oid=13827635">In a Child Care Desert, More Spots Dry Up ▶ [With Video]</a>
    </h4>
    
      <h5 class="subhead">
        Central Oregon had a big shortage of child care before the pandemic. Now, with far fewer slots, local groups are collaborating to ease the burden.
      </h5>
    
    <ul>
      
        <li class="l1 byline">By Ashley Moreno</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Dec 23, 2020</span>
        </li>
      
    </ul>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.bendsource.com/bend/a-camp-at-juniper-ridge-maybe-not/Content?oid=13028898"><img src="https://media2.fdncms.com/bend/imager/u/square/13825884/homeless_camp_evictions.jpg"
                 alt="A Camp at Juniper Ridge? Maybe Not."
                 title="A Camp at Juniper Ridge? Maybe Not."
                 class="contentListingImg"
                 width="100"
                 height="100"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.bendsource.com/bend/a-camp-at-juniper-ridge-maybe-not/Content?oid=13028898">A Camp at Juniper Ridge? Maybe Not.</a>
    </h4>
    
      <h5 class="subhead">
        City staffers cite timing issues with COVID-19 emergency order
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Ashley Moreno</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Dec 22, 2020</span>
        </li>
      
    </ul>
  </li>
        
        

      
        
        
        <li class="l0 storyItem">
    

    
      

      
        
        <div class="imageTeaser">
          <a href="https://www.bendsource.com/bend/hundreds-more-affordable-housing-apartments-underway-in-bend/Content?oid=13798853"><img src="https://media1.fdncms.com/bend/imager/u/square/13798852/news3.2-1df5c7a9d69dcbf4.jpg"
                 alt="Hundreds More Affordable Housing Apartments Underway in Bend"
                 title="Hundreds More Affordable Housing Apartments Underway in Bend"
                 class="contentListingImg"
                 width="100"
                 height="100"
                 srcset="" /></a>
        </div>
      
    

    <h4 class="headline">
      <a href="https://www.bendsource.com/bend/hundreds-more-affordable-housing-apartments-underway-in-bend/Content?oid=13798853">Hundreds More Affordable Housing Apartments Underway in Bend</a>
    </h4>
    
      <h5 class="subhead">
        Stillwater Crossing breaks ground; meanwhile, Stevens Road sale goes through, adding even more housing
      </h5>
    
    <ul>
      
        <li class="l1 byline">By Ashley Moreno</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Dec 17, 2020</span>
        </li>
      
    </ul>
  </li>
        
        

      
             <li class="l0 storyItem more">
               <a href="https://www.bendsource.com/bend/ArticleArchives?author=13684896" class="more">More &raquo;</a>
             </li>
             </ul>
          </div>
        
    
   </div>  
   
  












   
 
<div id="AdMediumRectangle4" class="MainSidebar ContentDefault Ad HalfPage">
  <!-- /21663080936/Source_MediumRectangle_4 -->
          <div id="div-gpt-ad-source_mediumrectangle_4" style="" data-content-type="ad" data-slot="/21663080936/Source_MediumRectangle_4" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-source_mediumrectangle_4');
                });
              </script>
          </div>
</div><div id="AdMediumRectangle5" class="MainSidebar ContentDefault Ad HalfPage">
  <!-- /21663080936/Source_MediumRectangle_5 -->
          <div id="div-gpt-ad-source_mediumrectangle_5" style="" data-content-type="ad" data-slot="/21663080936/Source_MediumRectangle_5" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-source_mediumrectangle_5');
                });
              </script>
          </div>
</div>

	

  

  

  

  

  <div id="CurrentIssue" class="MainSidebar ContentDefault ">
    
    

      <div class="headerBar">
        <h2><a href="https://www.bendsource.com/bend/IssueArchives?issue=13827616">Current Issue</a></h2>
      </div>

      <div class="currentIssue">
        
          <div class="issueCover">
            <a href="https://www.bendsource.com/bend/IssueArchives?issue=13827616" class="no-foundation-imgeditor"><img src="/imager/b/cover/13827616/f3e9/122420-Santa-Mini-Cover.jpg" alt="Issue Cover" /></a>
          </div>
        
      </div>

      
        <div class="IssueInfo">
                      
          <h3>
            <a href="https://www.bendsource.com/bend/IssueArchives?issue=13827616" class="no-foundation-imgeditor">
              December 23-30, 2020
            </a>
          </h3>
           
        </div>

      
      
        <div class="digitalEdition">
          <ul>
            <li><a href="https://issuu.com/thesourceweekly/docs/source_weekly_december_24__2020" target="_blank"> Digital Edition &raquo; </a></li>
          </ul>
        </div>
      

      
      
          <div class="specialIssues">
            <h3>
              <a href="https://www.bendsource.com/bend/special-issues-and-guides/Section?oid=2124578">
                Special Issues
              </a>
            </h3>
            <ul>
        
        

        
        
              <li><a href="https://www.bendsource.com/bend/gift-guide/Category?oid=2571695">Gift Guide</a></li>
        
        
      
        

        
        
              <li><a href="https://www.bendsource.com/bend/give-guide/Category?oid=2300614">Give Guide</a></li>
        
        
      
        

        
        
              <li><a href="https://www.bendsource.com/bend/restaurant-guide/Category?oid=2621452">Restaurant Guide</a></li>
        
        
      
          
                   
                 <li><a href="https://www.bendsource.com/bend/BestOf">Best Of Central Oregon</a></li>
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
          
                 
                    
            </ul>
          </div>
        

      
      <div class="morelinks">
        <ul>
        <li><a href="https://www.bendsource.com/bend/IssueArchives?issue=13827616">Current Issue Contents &raquo; </a></li>
        <li><a href="https://www.bendsource.com/bend/IssueArchives">Cover Gallery</a></li>
        <li><a href="https://www.bendsource.com/bend/ArticleArchives">Archives</a></li>
      </div>

    

    <div class="clear"></div>
  </div><!-- End #CurrentIssue -->

  

  

<div class="MainSidebar ContentDefault " id="AdvertiseWithUs" style="border-top: 1px solid #ddd; padding-top:10px; margin-bottom:10px;">

   <h4 style="color:#36454f;">Want to advertise with us?</h4>
    <div  style="padding: 0px 10px 10px 10px; font-size:14px;">
       <p>For info on print and digital advertising, <a href="https://advertise.bendsource.com" > >><b> Click Here</b></a> </p>
     </div>

  </div>
        <!-- end gridMainSidebar -->
      </div>

      <!-- ZoneC -->
      <div id="gridMainSidebarJr">
        
        <!-- end gridAdSidebar -->
      </div>

      <!-- ZoneD -->
      <div id="gridMainSidebarJr2">
        
        <!-- end gridAdSidebar2 -->
      </div>
      
      <!-- Zone E -->
      <div id="gridBottomSidebar">
        
        <!-- end gridBottomSidebar -->
      </div>
      
      <!-- end gridRightColumn -->
    </div>

    <!-- Footer -->
    <div id="gridFooter">
      











 































    
    

    <style type="text/css">
      div#SpecialIssuesSlider a, div#SpecialIssuesSlider a:focus, 
      div#SpecialIssuesSlider a:active, div#SpecialIssuesSlider:focus 
        {user-focus: none;  outline:expression(hideFocus=true); outline:0; 
         outline : none; -moz-user-focus: none; -moz-outline: none;}
      div#SpecialIssuesSlider .sliderContainer {width:900px;margin:0 auto;}
      div#SpecialIssuesSlider .sliderOuter {position:relative;overflow:hidden;width:900px;}
      div#SpecialIssuesSlider .sliderMain {position:relative;float:left;width:900px;text-align:center;padding:0px;}
      /**/
      div#SpecialIssuesSlider .vignette {width:125px;float:left;padding-right:15px;margin-right:15px;/*border-right: 1px solid #ccc;*/}
    </style>

    <div id="SpecialIssuesSlider" class="GlobalFooter ContentDefault ">
      <div class="headerBar">
        <h2><a href="https://www.bendsource.com/bend/special-issues-and-guides/Section?oid=2124578">Special Issues & Guides</a></h2>

        <div class="headerArrows">
          

          
        </div>

      </div>

      <div class="sliderContainer">
        <div class="sliderOuter">
          <div id="SpecialIssuesSliderinnerSlide" class="sliderInner">
  
  

  

    

    
    <div class="vignette" id="SpecialIssuesSlider-vignette-1">
      <div class="teaserBox">
        

        

        
          <a href="https://www.bendsource.com/bend/central-oregon-pets-fall-2020/Content?oid=13438766" class="teaserImg">
            <img src="https://media1.fdncms.com/bend/imager/u/cover/13438771/co_pets_fall_2020_cover_2_web.jpg" 
                 alt="Central Oregon Pets - Fall 2020" 
                 title="Central Oregon Pets - Fall 2020" 
                 width="120" 
                 height="162"
                 srcset="" />
          </a>
        

        <div class="tbText">
          <h3 class="headline"><a href="https://www.bendsource.com/bend/central-oregon-pets-fall-2020/Content?oid=13438766">Central Oregon Pets</a></h3>
          <p class="descr">Central Oregon Pets - Fall 2020</p>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  

  

  

  

    

    
    <div class="vignette" id="SpecialIssuesSlider-vignette-2">
      <div class="teaserBox">
        

        

        
          <a href="https://www.bendsource.com/bend/best-of-central-oregon-2020/BestOf?oid=13278504" class="teaserImg">
            <img src="https://media1.fdncms.com/bend/imager/u/cover/13279121/091720-best-of-central-oregon-cover-mini-cover.jpg" 
                 alt="2020 Best of Central Oregon" 
                 title="2020 Best of Central Oregon" 
                 width="120" 
                 height="158"
                 srcset="" />
          </a>
        

        <div class="tbText">
          <h3 class="headline"><a href="https://www.bendsource.com/bend/best-of-central-oregon-2020/BestOf?oid=13278504">Best Of</a></h3>
          <p class="descr">2020 Best of Central Oregon</p>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  

  

  

  

    

    
    <div class="vignette" id="SpecialIssuesSlider-vignette-3">
      <div class="teaserBox">
        

        

        
          <a href="https://www.bendsource.com/bend/the-laeflet-fall-2020/Content?oid=13161041" class="teaserImg">
            <img src="https://media2.fdncms.com/bend/imager/u/cover/13161044/leaflet-landing-page.jpg" 
                 alt="The Leaflet &mdash; Fall 2020" 
                 title="The Leaflet &mdash; Fall 2020" 
                 width="120" 
                 height="80"
                 srcset="" />
          </a>
        

        <div class="tbText">
          <h3 class="headline"><a href="https://www.bendsource.com/bend/the-laeflet-fall-2020/Content?oid=13161041">The Leaflet</a></h3>
          <p class="descr">The Leaflet — Fall 2020</p>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  

  

  

  

    

    
    <div class="vignette" id="SpecialIssuesSlider-vignette-4">
      <div class="teaserBox">
        

        

        
          <a href="https://www.bendsource.com/bend/restaurant-guide-2020/Content?oid=12872836" class="teaserImg">
            <img src="https://media2.fdncms.com/bend/imager/u/cover/12872842/restaurant-guide-cover.jpg" 
                 alt="Restaurant Guide 2020" 
                 title="Restaurant Guide 2020" 
                 width="120" 
                 height="164"
                 srcset="" />
          </a>
        

        <div class="tbText">
          <h3 class="headline"><a href="https://www.bendsource.com/bend/restaurant-guide-2020/Content?oid=12872836">Restaurant Guide</a></h3>
          <p class="descr">Restaurant Guide 2020</p>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  

  

  

  

    

    
    <div class="vignette" id="SpecialIssuesSlider-vignette-5">
      <div class="teaserBox">
        

        

        
          <a href="https://www.bendsource.com/bend/happy-hour-guide-winter-2020/Content?oid=11893927" class="teaserImg">
            <img src="https://media2.fdncms.com/bend/imager/u/cover/11893933/hhg-winter-2020-mini-cover.jpg" 
                 alt="Happy Hour Guide - Winter 2020" 
                 title="Happy Hour Guide - Winter 2020" 
                 width="120" 
                 height="195"
                 srcset="" />
          </a>
        

        <div class="tbText">
          <h3 class="headline"><a href="https://www.bendsource.com/bend/happy-hour-guide-winter-2020/Content?oid=11893927">Happy Hour Guide</a></h3>
          <p class="descr">Happy Hour Guide - Winter 2020</p>
        </div>
      </div>
      <div class="clear"></div>
    </div>
  

  

      
      
      <div class="vignette" id="SpecialIssuesSlider-vignette-6">
        <div class="teaserBox">
          <div class="tbFinalItemText">
            <h3 class="finalHeadline"><a href="https://www.bendsource.com/bend/special-issues-and-guides/Section?oid=2124578">More Special Guides &raquo;</a></h3>
          </div>
        </div>
        <div class="clear"></div>
      </div>

          </div>
        </div>
      </div>
    </div>

    
    

    
    <style type="text/css">
      div#SpecialIssuesSlider .sliderInner {position:relative;width:930px;left:0px;}
      * html div#SpecialIssuesSlider .sliderInner {width:932px;} /* for IE6 Win only */
    </style>

    <script type="text/javascript">
    <!--
    function SpecialIssuesSlidersetUpSlider(componentID, sliderInnerWidth, visibleWidth, sliderItemWidth){

      var startPos = parseInt(jQuery("#"+componentID+'innerSlide').position().left);
      var slideDurationMS = 100; // miliseconds
      var slideDurationSeconds = slideDurationMS/1000;

      window[componentID+'scrollGuides'] = function (dir){ 

        var currentPos = parseInt(jQuery("#"+componentID+'innerSlide').position().left);

        if (dir=="right" && Math.round((currentPos+sliderInnerWidth-visibleWidth+startPos)/sliderItemWidth) > 0){
            // move right only if there is more than half a sliderItem's width left
           new Effect.Parallel([
             new Effect.Move($(componentID+'innerSlide'), { sync: true,y: 00, x: -sliderItemWidth*2, mode: 'relative'}),
           ], {
             duration: slideDurationSeconds         
           });
        } else if (dir=="left" && currentPos < startPos ){
           new Effect.Parallel([
             new Effect.Move($(componentID+'innerSlide'), { sync: true,y: 00, x: sliderItemWidth*2, mode: 'relative'}),
           ], {
             duration: slideDurationSeconds            
           });
        }

        // Update styles for button states
        setTimeout(function(){
            currentPos = parseInt(jQuery("#"+componentID+'innerSlide').position().left);

            jQuery('div#'+componentID+' a.inactive').removeClass('inactive');

            if(Math.round((currentPos+sliderInnerWidth-visibleWidth+startPos)/sliderItemWidth) == 0){
              jQuery('div#'+componentID+' a.next').addClass('inactive');
            }
            if(currentPos >= startPos){
              jQuery('div#'+componentID+' a.prev').addClass('inactive');
            }
          }, slideDurationMS);

      }

      Foundation.documentReady.then(function () {
        jQuery("div#"+componentID+" a.prev").click(function () {
          window[componentID+'scrollGuides']('left');return false;
        });
        jQuery("div#"+componentID+" a.next").click(function () {
          window[componentID+'scrollGuides']('right');return false;
        });

        // Swipe handlers for touch. Requires TouchSwipe
        jQuery('div#'+componentID).swipe( {
          swipeLeft:function() {
            window[componentID+'scrollGuides']('right');
          },
          swipeRight:function() {
            window[componentID+'scrollGuides']('left');
          },
          excludedElements:[]
        });
      });

    };

    (new Foundation.Script("/foundation/scripts/jquery.touchSwipe.min.js", true)).then(function () {
      SpecialIssuesSlidersetUpSlider('SpecialIssuesSlider',
                  930,
                  900,
                  155);
    });
    // -->
    </script>
    <!-- End #SpecialIssuesSlider-->
  










    <div id="FooterNavigation" class="GlobalFooter ContentDefault ">
      <ul>
  
  
  <li class="">
    <a href="https://www.bendsource.com/bend/LocationSearch?feature=Source%20Weekly%20Pickup%20Locations" target="_self">
      
        Pickup Locations
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.bendsource.com/bend/ContactUs/page" target="_self">
      
        Contact Us
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://advertise.bendsource.com" target="_self">
      
        Advertise
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.bendsource.com/bend/aboutus/Page" target="_self">
      
        About Us
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.bendsource.com/bend/jobs/Page" target="_self">
      
        Job Openings
      
    </a>
    
    
  </li> 
  

      </ul>
    </div>
  







  
<div id="FooterIconRow" class="GlobalFooter ContentDefault ">

     
      <div class="footerLinkText">
         <a id="Facebook" href="https://www.facebook.com/sourceweekly" target="_blank">Facebook</a> 
          </div>
   
     
      <div class="footerLinkText">
         <a id="Twitter" href="https://twitter.com/sourceweekly" target="_blank">Twitter</a> 
          </div>
   
     
      <div class="footerLinkText">
         <a id="Youtube" href="https://www.youtube.com/user/thesourceweekly" target="_blank">Youtube</a> 
          </div>
   
     
      <div class="footerLinkText">
         <a id="Email" href="mailto:info@bendsource.com" target="_self">Email</a> 
          </div>
   
     
      <div class="footerLinkText">
         <a id="Newsletter" href="/bend/Newsletters/Page" target="_self">Newsletters</a> 
          </div>
   
     
      <div class="footerLinkText">
         <a id="Instagram" href="https://instagram.com/sourceweekly/" target="_blank">Instagram</a> 
          </div>
   
     
      <div class="footerLinkText">
         <a id="RSS" href="/bend/Syndication" target="_self">RSS</a> 
          </div>
   
  

 <div class="clear"></div> 
</div>

  
<div id="FooterAffiliates" class="GlobalFooter ContentDefault ">
  <ul class="footerAffiliateIcons">
     
        <li> <a href="/" target="_blank" id="SourceWeekly">
          <img src="https://media1.fdncms.com/bend/imager/u/original/10285144/sourcelogo_black.png" border="0" Title="Source Weekly" alt="Source Weekly">
         </a> 
     
        <li> <a href="https://perks.bendsource.com/" target="_blank" id="SourcePerks">
          <img src="https://media2.fdncms.com/bend/imager/u/original/10285146/source-perks-logo.png" border="0" Title="Source Perks" alt="Source Perks">
         </a> 
     
        <li> <a href="https://us4.campaign-archive.com/home/?u=66e11a8d3c35fe981b96a6a22&id=9de4538bde" target="_blank" id="CascadesReader">
          <img src="https://media1.fdncms.com/bend/imager/u/original/10285148/cascades-reader-logo.png" border="0" Title="Cascades Reader" alt="Cascades Reader">
         </a> 
     
        <li> <a href="/bend/bend-nest/Section?oid=4474681" target="_blank" id="BendNest">
          <img src="https://media1.fdncms.com/bend/imager/u/original/10285382/bend-nest-logo.png" border="0" Title="Bend Nest" alt="Bend Nest">
         </a> 
     
        <li> <a href="https://bendticket.com/" target="_blank" id="BendTicket">
          <img src="https://media1.fdncms.com/bend/imager/u/original/10285386/bendticketlogoweb_lg.png" border="0" Title="Bend Ticket" alt="Bend Ticket">
         </a> 
     
        <li> <a href="https://layitoutevents.com/" target="_blank" id="LayItOutEvents">
          <img src="https://media2.fdncms.com/bend/imager/u/original/10285388/lioe-logo-big.png" border="0" Title="Lay It Out Events" alt="Lay It Out Events">
         </a> 
  
  </ul>   
 <div class="clear"></div> 
</div><div id="footerCopyright">
  <p>
   &copy; 2020
   LAY IT OUT INC | 704 NW GEORGIA AVE, BEND, OREGON 97703 
   &nbsp;| &nbsp; <a href="https://www.bendsource.com/bend/PrivacyPolicy/Page">Privacy Policy</a>
  <br><br>
   Website powered by <a href="https://www.publishwithfoundation.com/" target="_blank">Foundation</a>
  </p>
  <br><br>
</div>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36596964-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-36596964-1', {
    
        'custom_map': {
      
      
      

      'dimension1': 'section',

      
    
      
      

      'dimension2': 'category',

      
    
      
      

      'dimension3': 'releasedate'

      
    
        },
      
    'anonymize_ip': true
  });

  
    

    gtag('event', 'event_section', {'section': 'news'});
  
    

    gtag('event', 'event_category', {'category': 'LocalNews'});
  
    

    gtag('event', 'event_releasedate', {'releasedate': '2020-12-29 14:16:45'});
  

</script>

<script>
var gaProperty = 'UA-36596964-1'; 
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script>


<link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.p-n.io/pushly-sdk.min.js" async></script>
  <script>
    var PushlySDK = window.PushlySDK || [];
    function pushly() { PushlySDK.push(arguments) }
    pushly('load', {
      domainKey: '55H18ttzsUhKZs0PSr8eQpRqKrGS64Zax8FA ',
    });
  </script>
      <!-- end gridFooter -->
    </div>
    
    <!-- end gridMain -->
  </div>
  
  <!-- end gridClamp -->
</div>

<!-- Closer -->
<div id="gridCloser">
  <div id="AdWallpaper1800x800" class="Closer ContentDefault ">
  <!-- /21663080936/Source_Wallpaper -->
          <div id="div-gpt-ad-source_wallpaper" style="" data-content-type="ad" data-slot="/21663080936/Source_Wallpaper" data-output="asynchronous" data-width="1800" data-height="800">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-source_wallpaper');
                });
              </script>
          </div>
</div>
</div><!-- end gridCloser -->


    </body>
</html>
  


